4 Comments

  • At 2012.05.25 11:57, havban said:

    Itu pake mozilla firefox versi 3.6 kali. Soalnya tampilan jendelanya klasik.

    Mozilla udah gak menyediakan support lagi untuk 3.6, musti upgrade ke 10 kalo gak salah… apa 11 gitu.. versi terakhirnya.

    • At 2012.05.25 13:17, Okto Silaban said:

      Dugaan saya sih memang begitu. Tapi pesan error FB nya itu yg gak tepat.

    • At 2012.05.26 06:23, rotyyu said:

      Pake lynx aja 😀

      • At 2012.06.25 14:53, agus said:

        😀 tukar aja user agent nya… dijamin maknyosss

        (Required)
        (Required, will not be published)

        pepaya